<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Occupazione. Il 63% degli intervistati ammette di non avere contratto e una paga da fame |</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:35px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
		<!-- All in One SEO 4.1.3.1 -->
		<meta name="keywords" content="ccnl,diritti dei lavoratori,false partite iva,riforma dei contratti di lavoro,riforma del carico fiscale,salari in italia,salario minimo per legge,tutti i contratti di lavoro,diritto del lavoro,news,politica economica" />
		<link rel="canonical" href="https://www.federcontribuenti.it/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame/" />
		<meta property="og:site_name" content="FEDERCONTRIBUENTI Federazione Italiana a tutela dei Contribuenti e dei Consumatori" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Occupazione. Il 63% degli intervistati ammette di non avere contratto e una paga da fame |" />
		<meta property="og:url" content="https://www.federcontribuenti.it/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame/" />
		<meta property="fb:admins" content="140460569357310" />
		<meta property="og:image" content="https://www.federcontribuenti.it/file/2021/08/dream-job-2904780_640-1.jpg" />
		<meta property="og:image:secure_url" content="https://www.federcontribuenti.it/file/2021/08/dream-job-2904780_640-1.jpg" />
		<meta property="og:image:width" content="640" />
		<meta property="og:image:height" content="426" />
		<meta property="article:tag" content="ccnl" />
		<meta property="article:tag" content="diritti dei lavoratori" />
		<meta property="article:tag" content="false partite iva" />
		<meta property="article:tag" content="riforma dei contratti di lavoro" />
		<meta property="article:tag" content="riforma del carico fiscale" />
		<meta property="article:tag" content="salari in italia" />
		<meta property="article:tag" content="salario minimo per legge" />
		<meta property="article:tag" content="tutti i contratti di lavoro" />
		<meta property="article:tag" content="diritto del lavoro" />
		<meta property="article:tag" content="news" />
		<meta property="article:tag" content="politica economica" />
		<meta property="article:published_time" content="2021-08-04T08:37:32Z" />
		<meta property="article:modified_time" content="2021-08-04T08:37:32Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.federcontribuenti.it" />
		<meta name="twitter:title" content="Occupazione. Il 63% degli intervistati ammette di non avere contratto e una paga da fame |" />
		<meta name="twitter:image" content="https://www.federcontribuenti.it/file/2021/08/dream-job-2904780_640-1.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.federcontribuenti.it\/#website","url":"https:\/\/www.federcontribuenti.it\/","publisher":{"@id":"https:\/\/www.federcontribuenti.it\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.federcontribuenti.it\/#organization","name":"FEDERCONTRIBUENTI Federazione Italiana a tutela dei Contribuenti e dei Consumatori","url":"https:\/\/www.federcontribuenti.it\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.federcontribuenti.it\/#organizationLogo","url":"https:\/\/www.federcontribuenti.it\/file\/2021\/08\/cropped-Cattura34-1.png","width":"1080","height":"149"},"image":{"@id":"https:\/\/www.federcontribuenti.it\/#organizationLogo"}},{"@type":"BreadcrumbList","@id":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.federcontribuenti.it\/#listItem","position":"1","item":{"@type":"WebPage","@id":"https:\/\/www.federcontribuenti.it\/","name":"Home","description":"Associazione senza scopo di lucro, presente su tutto il territorio nazionale, unico obiettivo principale la tutela dei contribuenti, dei consumatori e delle imprese.","url":"https:\/\/www.federcontribuenti.it\/"},"nextItem":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/#listItem","position":"2","item":{"@type":"WebPage","@id":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/","name":"Occupazione. Il 63% degli intervistati ammette di non avere contratto e una paga da fame","url":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/"},"previousItem":"https:\/\/www.federcontribuenti.it\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.federcontribuenti.it\/author\/admin\/#author","url":"https:\/\/www.federcontribuenti.it\/author\/admin\/","name":"admin"},{"@type":"WebPage","@id":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/#webpage","url":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/","name":"Occupazione. Il 63% degli intervistati ammette di non avere contratto e una paga da fame |","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/www.federcontribuenti.it\/#website"},"breadcrumb":{"@id":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/#breadcrumblist"},"author":"https:\/\/www.federcontribuenti.it\/author\/admin\/#author","creator":"https:\/\/www.federcontribuenti.it\/author\/admin\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.federcontribuenti.it\/#mainImage","url":"https:\/\/www.federcontribuenti.it\/file\/2021\/08\/dream-job-2904780_640-1.jpg","width":"640","height":"426"},"primaryImageOfPage":{"@id":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/#mainImage"},"datePublished":"2021-08-04T08:37:32+02:00","dateModified":"2021-08-04T08:37:32+02:00"},{"@type":"Article","@id":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/#article","name":"Occupazione. Il 63% degli intervistati ammette di non avere contratto e una paga da fame |","headline":"Occupazione. Il 63% degli intervistati ammette di non avere contratto e una paga da fame","author":{"@id":"https:\/\/www.federcontribuenti.it\/author\/admin\/#author"},"publisher":{"@id":"https:\/\/www.federcontribuenti.it\/#organization"},"datePublished":"2021-08-04T08:37:32+02:00","dateModified":"2021-08-04T08:37:32+02:00","articleSection":"Diritto del lavoro, News, Politica Economica, CCNL, diritti dei lavoratori, false partite iva, riforma dei contratti di lavoro, riforma del carico fiscale, salari in Italia, salario minimo per legge, tutti i contratti di lavoro","mainEntityOfPage":{"@id":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/#webpage"},"isPartOf":{"@id":"https:\/\/www.federcontribuenti.it\/occupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.federcontribuenti.it\/#articleImage","url":"https:\/\/www.federcontribuenti.it\/file\/2021\/08\/dream-job-2904780_640-1.jpg","width":"640","height":"426"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.federcontribuenti.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.federcontribuenti.it/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.federcontribuenti.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-vc-builder-css'  href='https://www.federcontribuenti.it/wp-content/themes/astra/assets/css/minified/compatibility/page-builder/vc-plugin.min.css?ver=3.6.7' media='all' />
<link rel='stylesheet' id='astra-theme-css-css'  href='https://www.federcontribuenti.it/wp-content/themes/astra/assets/css/minified/main.min.css?ver=3.6.7' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.federcontribuenti.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.federcontribuenti.it/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.federcontribuenti.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='astra-contact-form-7-css'  href='https://www.federcontribuenti.it/wp-content/themes/astra/assets/css/minified/compatibility/contact-form-7-main.min.css?ver=3.6.7' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.federcontribuenti.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.federcontribuenti.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.federcontribuenti.it/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.7' media='screen' />
<!--[if IE]>
<script src='https://www.federcontribuenti.it/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.6.7' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script src='https://www.federcontribuenti.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.federcontribuenti.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.federcontribuenti.it/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0' id='layerslider-js'></script>
<script src='https://www.federcontribuenti.it/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2' id='greensock-js'></script>
<script src='https://www.federcontribuenti.it/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0' id='layerslider-transitions-js'></script>
<link rel="https://api.w.org/" href="https://www.federcontribuenti.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.federcontribuenti.it/wp-json/wp/v2/posts/8103" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.federcontribuenti.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.federcontribuenti.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.federcontribuenti.it/?p=8103' />
<link rel="alternate" type="application/json+oembed" href="https://www.federcontribuenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federcontribuenti.it%2Foccupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.federcontribuenti.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.federcontribuenti.it%2Foccupazione-il-63-degli-intervistati-ammette-di-non-avere-contratto-e-una-paga-da-fame%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.federcontribuenti.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-8103 single-format-standard wp-custom-logo group-blog ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-right-sidebar astra-3.6.7 wpb-js-composer js-comp-ver-4.4.3 vc_responsive ast-normal-title-enabled elementor-default elementor-kit-8099">
<div 
class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-above-header-wrap  ">
		<div class="ast-above-header-bar ast-above-header  site-header-focus-item" data-section="section-above-header-builder">
						<div class="site-above-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-above-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-above-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-menu-2 ast-builder-menu ast-flex ast-builder-menu-2-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-2">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navigazione sito" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-2" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border stack-on-mobile"><li id="menu-item-7964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7964"><a href="https://www.federcontribuenti.it" class="menu-link">HOME</a></li>
<li id="menu-item-3379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3379"><a href="https://www.federcontribuenti.it/sedi-federcontribuenti/" class="menu-link">Sedi</a></li>
<li id="menu-item-4738" class="voce-iscrizioni menu-item menu-item-type-custom menu-item-object-custom menu-item-4738"><a href="https://www.federcontribuenti.it/iscrizione-associazione-federcontribuenti/" class="menu-link">Iscrizioni e Tesseramenti</a></li>
<li id="menu-item-5390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5390"><a href="https://www.federcontribuenti.it/ricevi-i-comunicati-della-federcontribuenti/" class="menu-link">Ricevi i comunicati</a></li>
<li id="menu-item-3112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3112"><a href="https://www.federcontribuenti.it/categoria/news/" class="menu-link">Altro&#8230;<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Attiva/disattiva menu</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li id="menu-item-3101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3101"><a href="https://www.federcontribuenti.it/categoria/affidamento-minorile/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Affidamento Minorile</a></li>
</ul>
</li>
</ul></div></nav></div></div>		</div>
								</div>
																									<div class="site-header-above-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.federcontribuenti.it/" class="custom-logo-link" rel="home"><img width="600" height="83" src="https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-600x83.png" class="custom-logo" alt="" srcset="https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-600x83.png 600w, https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-300x41.png 300w, https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-1024x141.png 1024w, https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-768x106.png 768w, https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1.png 1080w" sizes="(max-width: 600px) 100vw, 600px" /></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.federcontribuenti.it/" rel="home" itemprop="url" >
					
				</a>
			</span>
						
				</div>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<span class="site-logo-img"><a href="https://www.federcontribuenti.it/" class="custom-logo-link" rel="home"><img width="600" height="83" src="https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-600x83.png" class="custom-logo" alt="" srcset="https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-600x83.png 600w, https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-300x41.png 300w, https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-1024x141.png 1024w, https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1-768x106.png 768w, https://www.federcontribuenti.it/file/2021/08/cropped-Cattura34-1.png 1080w" sizes="(max-width: 600px) 100vw, 600px" /></a></span><div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://www.federcontribuenti.it/" rel="home" itemprop="url" >
					
				</a>
			</span>
						
				</div>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg role='img' class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-mobile ast-builder-menu ast-builder-menu-mobile-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-header-mobile-menu">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="site-navigation" aria-label="Navigazione sito" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="ast-hf-mobile-menu" class="main-header-menu ast-nav-menu ast-flex  submenu-with-border astra-menu-animation-fade  stack-on-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7964"><a href="https://www.federcontribuenti.it" class="menu-link">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3379"><a href="https://www.federcontribuenti.it/sedi-federcontribuenti/" class="menu-link">Sedi</a></li>
<li class="voce-iscrizioni menu-item menu-item-type-custom menu-item-object-custom menu-item-4738"><a href="https://www.federcontribuenti.it/iscrizione-associazione-federcontribuenti/" class="menu-link">Iscrizioni e Tesseramenti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5390"><a href="https://www.federcontribuenti.it/ricevi-i-comunicati-della-federcontribuenti/" class="menu-link">Ricevi i comunicati</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3112"><a href="https://www.federcontribuenti.it/categoria/news/" class="menu-link">Altro&#8230;<span role="presentation" class="dropdown-menu-toggle" tabindex="0" ><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></span></a><button class="ast-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Attiva/disattiva menu</span><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3101"><a href="https://www.federcontribuenti.it/categoria/affidamento-minorile/" class="menu-link"><span class="ast-icon icon-arrow"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="26px" height="16.043px" viewBox="57 35.171 26 16.043" enable-background="new 57 35.171 26 16.043" xml:space="preserve">
                <path d="M57.5,38.193l12.5,12.5l12.5-12.5l-2.5-2.5l-10,10l-10-10L57.5,38.193z"/>
                </svg></span>Affidamento Minorile</a></li>
</ul>
</li>
</ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-8103 post type-post status-publish format-standard has-post-thumbnail hentry category-diritto-del-lavoro category-news category-politica-economica tag-ccnl tag-diritti-dei-lavoratori tag-false-partite-iva tag-riforma-dei-contratti-di-lavoro tag-riforma-del-carico-fiscale tag-salari-in-italia tag-salario-minimo-per-legge tag-tutti-i-contratti-di-lavoro ast-article-single" id="post-8103" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="640" height="426" src="https://www.federcontribuenti.it/file/2021/08/dream-job-2904780_640-1.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://www.federcontribuenti.it/file/2021/08/dream-job-2904780_640-1.jpg 640w, https://www.federcontribuenti.it/file/2021/08/dream-job-2904780_640-1-300x200.jpg 300w, https://www.federcontribuenti.it/file/2021/08/dream-job-2904780_640-1-90x60.jpg 90w" sizes="(max-width: 640px) 100vw, 640px" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Occupazione. Il 63% degli intervistati ammette di non avere contratto e una paga da fame</h1><div class="entry-meta"><span class="cat-links"><a href="https://www.federcontribuenti.it/categoria/diritto-del-lavoro/" rel="category tag">Diritto del lavoro</a>, <a href="https://www.federcontribuenti.it/categoria/news/" rel="category tag">News</a>, <a href="https://www.federcontribuenti.it/categoria/politica-economica/" rel="category tag">Politica Economica</a></span> / Di <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="Visualizza tutti gli articoli di admin"
				href="https://www.federcontribuenti.it/author/admin/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>admin</span>
			</a>
		</span>

		</div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear" 
	itemprop="text"	>

		
		<p>In un corto circuito creato nella sacca delle lacune legislative l&#8217;Occupazione in Italia è una vergogna senza fine. Su 100 assunti, 72 sono a tempo determinato e tra questi 28 come apprendistato con orari che mai coincidono con le ore di lavoro effettivo. <b>Federcontribuenti</b>: &#8221;nelle imprese locali si denunciano<b> 5 lavoratori in nero</b> a fronte di uno regolarmente assunto. Le paghe in entrambe le situazioni sono ben al di sotto di un salario minimo di decenza. Come ribadito occorre rivoluzionare l&#8217;intero<b> CCNL</b> ed estenderlo a tutte le categorie su tutto il territorio che vada di pari passo ad una <b>riforma del carico fiscale</b> e che includa nel nostro ordinamento penale la <b>galera </b>per chi assume o schiavizza qualunque lavoratore di qualunque età dai 18 anni in poi&#8221;.</p>
<p>Dai stagionali ai commessi, dagli operai agli impiegati nel <b>settore privato</b> prevale la totale <b>assenza di legalità</b> tutto a discapito del lavoratore e della società civile. Nella giungla dei contratti di lavoro, uno peggio dell&#8217;altro, chi è obbligato ad assumere si affida ai <b>consulenti di lavoro</b> trasformati in <b>broker </b>a caccia del contratto più conveniente; ma è tra le nostre serrande che troviamo <b>l&#8217;80%</b> dei <b>lavoratori in nero</b>! &#8221;Anche quando viene legalizzato<b> la paga</b> non solo è<b> precaria</b> ma anche da fame.</p>
<p><b>Quanti contratti di lavoro in Italia?</b></p>
<p>Il contratto di lavoro a tempo indeterminato; a tempo determinato; in somministrazione; di lavoro a chiamata; a progetto; accessorio; in apprendistato; in tirocinio formativo e di orientamento; part-time. &#8221;Estendere il contratto di <b>apprendistato fino a 29 anni,</b> quando già dovrebbero essere in grado di mantenersi da soli e pensare di mettere su casa, per incentivare l&#8217;occupazione è stata una idiozia. Scaduto l&#8217;apprendistato restano fregati senza né arte né pane. <b>E i salari? </b>Per le paghe abbiamo la versione teorica e quella pratica che vede un part-time dalle 250 alle 500 euro è un fulltime in nero dai 600 ai 900 euro. Salari ballerini che disincentivano la ricerca di lavoro. <b>Cosa fare subito. </b>&#8221;Abolire tutti i contratti di lavoro e scriverne solo due per fasce di età; fino ai 18 anni e dai 18 alla pensione per tutte le categorie di <b>lavoratori pubblici o privati</b>. Stabilire per legge una <b>soglia minima di salario</b> (dai 18 anni in sù la soglia minima non deve scendere sotto i mille euro con un incremento del <b>30% ogni 10 anni di contratto</b> anche senza continuità). <b>Tagliare</b> del <b>50% il costo del lavoro</b> a carico del datore di lavoro, su ogni busta paga un carico fiscale del 70% del salario, e introdurre la pena del carcere per chi assume in nero&#8221;. <b>Sostituire l&#8217;attuale reddito di cittadinanza. </b>Va riconosciuto <b>a vita </b>il sussidio per chi risulta<b> inabile al lavoro</b> a qualunque età. Si <b>nega il sussidio</b> ad ogni altro cittadino dai<b> 18 ai 58 anni</b> di età in <b>salute</b>. Si chiudano gli <b>inutili centri per l&#8217;impiego</b> e si organizzi una rete di Stato capace di creare l&#8217;incontro tra <b>domande ed offerte</b> inserendo anche il circuito degli istituti professionali assieme ai centri di formazione regionali. Si aboliscano tutti gli<b> istituti previdenziali</b> che devono essere assorbiti dall<b>&#8216;INPS</b> e si escluda l&#8217;INPS dal circuito bancomat a cui ormai è stato demandato. &#8221;Ogni cittadino italiano dai 18 anni in su <b>deve avere per legge un lavoro</b>, un reddito pari al costo della vita, assistenza sanitaria e pensione degna di questo nome. Per ora viviamo una stagione di falsi eroi e di falsi santi che stanno finendo di dare il colpo di grazia alle generazioni future sotto ogni punto di vista&#8221;.</p>
<p>Non dimentichiamo di annoverare le <b>finte Partite Iva</b>, lavoratori subordinati costretti ad aprire una P.iva: &#8221;loro non hanno assunzione e nessun diritto, nè ferie, nè malattia tantomeno ammortizzatori sociali e svolgono un lavoro sottopagato e senza vincolo di continuità. Anche questo è caporalato e basterebbe mettere sotto torchio tutte le<b> Cooperative</b> in Italia&#8221;. Entro la fine del 2021 il <b>32% </b>di tutte le <b>imprese locali</b> sono destinate a chiudere per mancanza di liquidità.</p>

		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
	                <span class="screen-reader-text">Navigazione articoli</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://www.federcontribuenti.it/comunicato-stampa/" rel="prev"><span class="ast-left-arrow">&larr;</span> Precedente Articolo</a></div><div class="nav-next"><a href="https://www.federcontribuenti.it/mutui-e-prestiti-rate-oltre-le-capacita-reddituali-sdebitare-le-famiglie-rivedendo-al-ribasso-i-tassi-di-interesse/" rel="next">Successivo Articolo <span class="ast-right-arrow">&rarr;</span></a></div></div>
	        </nav>			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
				
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-full ast-builder-grid-row-tablet-full ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p>Copyright &copy; 2021  | Powered by <a href=" https://wpastra.com/" rel="nofollow noopener" target="_blank">Tema WordPress Astra</a></p>
</div>			</div>
						</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<!-- Lightbox Plus Colorbox v2.7/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:"Foto {current} di {total}",previous:"&laquo;",next:"&raquo;",close:"Chiudi"});
});
</script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://www.federcontribuenti.it/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.6.7' id='astra-theme-js-js'></script>
<script src='https://www.federcontribuenti.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.federcontribuenti.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.federcontribuenti.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script>
<script src='https://www.federcontribuenti.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.federcontribuenti.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.federcontribuenti.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.federcontribuenti.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v11.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/it_IT/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script src='https://www.federcontribuenti.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script src='https://www.federcontribuenti.it/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9.js?ver=1.5.9' id='jquery-colorbox-js'></script>
<script src='https://www.federcontribuenti.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>
